Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Fatal Error


Tetris

Recommended Posts

After installing and running for the first time I get an Error-Message at the top of the page, telling me that anyone can edit a file called

 

"includes/configure.php"

 

And then tells me I should secure it.

 

How can I secure this File?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...