Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Help Please! Live site down!


Vanman

Recommended Posts

:D

 

Hi, I figured out my problem while examining MS2 for a possible upgrade. Apparently the default in the new php.ini is to have register_globals disabled, which MS2 complained about when I went for the install script. Enabling register_globals also fixed my problem!

 

Thanks!

 

-Ivan

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...