Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Wierd problem with header in custom computer


mn2grafx

Recommended Posts

When I installed the program from start point to present version as a trouble shoot. I found that once I put the code into my english.php file it showed my code at the top of my store. What happened ? I know I must have done something wrong. I have replaced that file for now in hopes of finding out what I did. Everything else was there when I plugged into the browser addy bar the /catalog/build.php it took me to the configuration screens, but It still had the code above all my headers?!?!?!?!?

Link to comment
Share on other sites

Would it be possible to request the setup from someone via email? I have a very large email box :-) lol

 

Seriously though could or would someone please email me the setup or even possibly the files for setup.....I would change all other info to match mine but no matter what I tried it always came up the same results.

 

My email is [email protected]

Link to comment
Share on other sites

anyone out there have this problem? If not help me solve it please. I need it to help take a store to online selling..........if you have had it but solved it let me know how it was done....because I am realy puzzled by it.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...