Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Update to MS 2


bzwei

Recommended Posts

Hello, everybody...

 

Can anyone tell me how I can update my testshop from osC 2.2 MS 1.1 to MS2??? This seems to be necessary because I want to add the "WYSIWYGEditor" contribution and it tells me MS2 is a system requirement. 8)

 

By the way, please dont tell me, I have to re-enter all the data I already entered.. :shock:

 

Thanks in advance

 

b? :wink:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...