Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Version of php used


kodomo

Recommended Posts

Hi all

 

Anyone knows the version of php used in oscommerce 2.2 ? I tried to setup l at one of the free hosting site and everything is okay except that the install button of the payment modules are not available in the admin control panel.

 

Anyone knows what could be the issue for that ?

 

 

Thanks in advance.

 

 

cheers

kodomp

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...