Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

How to convert database table from 2.2 to 2.3


dspeak

Recommended Posts

I was using v2.2 RC2 with PHP 4, now due to upgrade from host I have php 5. I have my database backup from 2.2, but cannot import it into the new version of 2.3. Please help, my site is down and I do not have a clue. Please help a girl out, please.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...