Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Admin no securiry


trananhchien

Recommended Posts

The older osCommerce installs (which your template no doubt uses), has no admin security.

 

You must use .htaccess security, which your host can sort out for you.

 

Rob

Rob Bell - Inspired Graphix

Customising osCommerce in Australia, and the world!

View my profile for web and email links.

 

I'm sorry, but i cannot offer Free support via PM etc, and osCommerce forums prohibit me from putting any reference to paid support in my signauture.

However viewing my profile may provide links to my website or something like that which you may find useful.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...