Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

osCommerce 2.2-MS2 on PHP5 + mySQL5


guarriman

Recommended Posts

Hi.

 

Trying to install osCommerce 2.2-MS2 on Linux (with PHP5 and mySQL5), I'd like to know if I must modify the code.

 

Any suggestion is welcome. Thank you very much.

 

There are alot of topics on this subject already. This one also links you to a contribution made to update. Do not know if that contains all you need but it will get you started.

http://www.oscommerce.com/forums/index.php?showtopic=179130

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...