Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

I only have a { as admin section :(


RealKong

Recommended Posts

How did you install it? Was it an install from your web hosting provider's control panel, or did you do it yourself?

 

Have you edited any files? If you did an FTP upload, which FTP client did you use? Have you tried uploading the Admin files again?

 

-jared

Link to comment
Share on other sites

At first I installed it via Fantastico, that didn't work, just the { where /admin should be :( then I downloaded it, unpacked it and uploaded it via FTP prog` called FileZilla on File type "auto" (binaries, ascii setting etc) had the same problem with that :(

 

Have not edited any files at all and have re-upped just the admin section, all sections and tried it with Internet Explorer and FireFox :( no go still :(

 

I'll keep working at it! lol

 

Many Thanks

 

RK

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...