Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

problem that is strange


skatcb

Recommended Posts

This does not work well having everyone ask questions on the same thread. With easy populate, Has anyone been able to fix the problem with it uploading fine, but not going into the database?

Edited by skatcb
Link to comment
Share on other sites

Bump!

 

I got same question. After spending days adding to spreadsheet. Splitting them, and uploading fine, I can't see no data.

 

I have tried downloading, and just modifying the ones on the downloaded file. When uploaded no errors. But still not showing the edit! :( :'( Please help peeps. Well apreciated.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...