Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Can I use MySQL Version 4.1?


osjunkie

Recommended Posts

I have 4.1.10a-nt installed and running fine about a month now. A few glitches but fixed with the help from this forum.

 

 

Trying to install another app that apparently want's MySQL 4.1. Is anyone running 4.1 ? Problems? Recommendations?

 

Thanks,

Brad

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...