Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

PHP 5 Compatibility


notsteve

Recommended Posts

Where can I find info on making osCommerce work with PHP 5?

 

I know this has been covered in other posts, but I can't find them; the search engine here will not allow a query for "PHP 5."

 

Thanks.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...