Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

Pictures gone?


rolandogol

Recommended Posts

Hey.....could anyone please help me?

 

I've tried to install a contrib-module (freight-danish version) and now my product pictures have disappered......even though I don't know weather it has something to do with that.

So my question is: if not in the admin, how can I fix my prob. with the product pictures not being showed?

 

 

And I have another strange problem. When ever I ad a picture to the sub categories an "n" is added on the left hand side (just right to the left column) on the site.

 

Hope you guys are able to help as I'm just about to publish my site

 

Cheers

 

Roland

Link to comment
Share on other sites

Oops :-" I meant the a stock-contrib and not a freight-contrib

 

 

Hey.....could anyone please help me?

 

I've tried to install a contrib-module (freight-danish version) and now my product pictures have disappered......even though I don't know weather it has something to do with that.

So my question is: if not in the admin, how can I fix my prob. with the product pictures not being showed?

And I have another strange problem. When ever I ad a picture to the sub categories an "n" is added on the left hand side (just right to the left column) on the site.

 

Hope you guys are able to help as I'm just about to publish my site

 

Cheers

 

Roland

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...