Jump to content
  • Checkout
  • Login
  • Get in touch

osCommerce

The e-commerce.

perculiar thing happening


billybrag

Recommended Posts

i have just switched servers and changed to a windows server with a ssl cert, and everything has gone swimmingly, except one very small and perculiar thing, when i click on the whos online thing there is no entry on the last url clicked column

 

 

its very wierd, anyone?

"because it'll hurt more"- the greatest film of all time?

Link to comment
Share on other sites

I don't know the answer, but now you are on a Windows Server could you try a database backup using .gzip and .zip and let me know if it works?

 

If you can find the time to do this, I'd appreciate it.

 

Thanks.

Link to comment
Share on other sites

I don't know the answer, but now you are on a Windows Server could you try a database backup using .gzip and .zip and let me know if it works?

 

If you can find the time to do this, I'd appreciate it.

 

Thanks.

 

no the option seems to have gone, hadnt notivced that :S

"because it'll hurt more"- the greatest film of all time?

Link to comment
Share on other sites

i have just switched servers and changed to a windows server with a ssl cert, and everything has gone swimmingly, except one very small and perculiar thing, when i click on the whos online thing there is no entry on the last url clicked column

its very wierd, anyone?

 

billybrag,

 

I was on a Windows server and switched to Linux. I had the same issue. I would suggest it's an IIS issue.

 

ed

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...